FAQ  •  Register  •  Login

Static images viewing problems

<<

Black_Angus

User avatar

Posts: 11

Joined: Sun Jul 05, 2009 7:51 am

Location: Norway

Post Thu May 27, 2010 9:06 am

Static images viewing problems

Greetings! I'm having a problem viewing MOD DLV_Infantry in both _StaticImagesFMPPlus.html & STD.html. Furthermore, said images/objects
are not present in FMB. I installed MOD_DLV_Egypt (how I don't know, maybe it was just fool's luck), and that works fine. Can anyone point this
nutter of a neophyte in the right direction?

Note: I'm using HSFX.

Cheers
<<

socorrista22198

User avatar

Mod Member

Posts: 702

Joined: Thu Oct 16, 2008 5:32 pm

Location: Alicante

Post Thu May 27, 2010 6:03 pm

Hi :)
From where have you obtained the static.ini?
<<

Black_Angus

User avatar

Posts: 11

Joined: Sun Jul 05, 2009 7:51 am

Location: Norway

Post Wed Jun 02, 2010 1:21 pm

Hi! I'm using the static.ini in HSFX4, the path being \HSFX4\Files\com\maddox\il2\objects\static.ini. I also use the _StaticImages1.1 program that publishes the HTML file, as well as the Universal_static.ini_checkerV1.3. I still can't get Delvpier's Infantry mod to appear in either FMB or the HTML file. Any advice would be very welcome!

I'm running

HSFX4
4.09m
but have not unlocked FMB

Cheers
<<

socorrista22198

User avatar

Mod Member

Posts: 702

Joined: Thu Oct 16, 2008 5:32 pm

Location: Alicante

Post Wed Jun 02, 2010 2:59 pm

Hi

Have you added the images for the infantry mod?
viewtopic.php?p=292028#292028

Return to IL2 Mods Trouble Shooting

Who is online

Users browsing this forum: No registered users and 1 guest

Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group.
Designed by ST Software for PTF.